« Added 20 FAQ entries … | Home | New video with a Web … »

Improvement in plugin dependencies


I get often reports from users about compile errors. Normally they need to install a plugin as we have dependencies. Today I had an idea on how to tell users what to do. See the first entry here? It tells you to install our CocoaBase Plugin to resolve the errors:

27 12 10 - 12:28